<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://africasacountry.com/xmlrpc.php"><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID-150x150.jpg" sizes="32x32"/><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><meta name="msapplication-TileImage" content="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//0.gravatar.com/"/><link rel="dns-prefetch" href="//2.gravatar.com/"/><link rel="dns-prefetch" href="//1.gravatar.com/"/>
<link rel="stylesheet" type="text/css" href="//africasacountry.com/wp-content/cache/wpfc-minified/13f84511e1d169fd30e55d6f4f6864bf/1501689798index.css" media="all"/><title>&#8216;Winnie&#8217; &#8212; a portrait of South African masculinity and its discontents &#8211; Africa is a Country</title><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Africa is a Country &raquo; Feed" href="http://africasacountry.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Africa is a Country &raquo; Comments Feed" href="http://africasacountry.com/comments/feed/"/>  <script data-cfasync="false">var disableStr = 'ga-disable-UA-45361933-1'; /* Function to detect opted out users */ function __gaTrackerIsOptedOut() { return document.cookie.indexOf(disableStr + '=true') > -1; } /* Disable tracking if the opt-out cookie exists. */ if ( __gaTrackerIsOptedOut() ) { window[disableStr] = true; } /* Opt-out function */ function __gaTrackerOptout() { document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; window[disableStr] = true; } (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker'); __gaTracker('create', 'UA-45361933-1', 'auto'); __gaTracker('set', 'forceSSL', true); __gaTracker('send','pageview');</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africasacountry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style><link rel='stylesheet' id='thb-fa-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all'/><style id='thb-app-inline-css'>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</style><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/><link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/africasacountry.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='http://africasacountry.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africasacountry.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africasacountry.com/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Weekend Music Break No.109 &#8211; Shameless self-promotion edition' href='http://africasacountry.com/2017/06/weekend-music-break-no-109-shameless-self-promotion-edition/'/><link rel='next' title='Biafra and other ghosts' href='http://africasacountry.com/2017/06/biafra-and-other-ghosts/'/><meta name="generator" content="WordPress 4.8.1"/><link rel="canonical" href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/"/><link rel='shortlink' href='http://wp.me/p3BWsM-pPp'/><link rel="alternate" type="application/json+oembed" href="http://africasacountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricasacountry.com%2F2017%2F06%2Fwinnie-mandela-portrait-of-south-african-masculinity-and-its-discontents%2F"/><link rel="alternate" type="text/xml+oembed" href="http://africasacountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricasacountry.com%2F2017%2F06%2Fwinnie-mandela-portrait-of-south-african-masculinity-and-its-discontents%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'><style>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://africasacountry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article"/><meta property="og:title" content="&#8216;Winnie&#8217; &#8212; a portrait of South African masculinity and its discontents"/><meta property="og:url" content="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/"/><meta property="og:description" content="Remarkably, given its subject, the documentary film Winnie tells a story that has not yet been told. It isn’t that Winnie Mandela’s version of the events that led to the death of Stompie Sepei have…"/><meta property="article:published_time" content="2017-06-04T04:05:28+00:00"/><meta property="article:modified_time" content="2017-06-12T13:50:35+00:00"/><meta property="og:site_name" content="Africa is a Country"/><meta property="og:image" content="http://africasacountry.com/wp-content/uploads/2015/12/winniemandela_closeup-feature.jpg"/><meta property="og:image:width" content="1401"/><meta property="og:image:height" content="788"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@africasacountry"/><meta name="twitter:image" content="http://africasacountry.com/wp-content/uploads/2015/12/winniemandela_closeup-feature.jpg?w=640"/><meta name="twitter:card" content="summary_large_image"/><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID-150x150.jpg" sizes="32x32"/><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><meta name="msapplication-TileImage" content="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><style id="wp-custom-css"></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script src='//africasacountry.com/wp-content/cache/wpfc-minified/e9ef97d40f0c384a302c7379b2d3d582/1502337742index.js' type="text/javascript"></script>
</head><body class="post-template-default single single-post postid-99287 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="http://africasacountry.com/wp-content/themes/thevoux-wp"><div id="wrapper"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div> <a href="#" class="close">×</a> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" class="logoimg" alt="Africa is a Country"/><ul id="menu-primary-menu" class="thb-mobile-menu"><li id="menu-item-80345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li id="menu-item-86190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul><div class="menu-footer"></div></div></div></nav><section id="content-container"><div class="click-capture"></div><header class="header fixed"><div class="header_top cf"><div class="row full-width-row"><div class="small-3 medium-2 columns toggle-holder"> <a href="#" class="mobile-toggle hide-for-large-up"><div> <span></span><span></span><span></span></div></a></div><div class="small-6 medium-8 columns logo text-center active"><h6 id="page-title">&#8216;Winnie&#8217; &#8212; a portrait of South African masculinity and its discontents</h6></div><div class="small-3 medium-2 columns text-right"><div class="social-holder"> <a href="https://www.facebook.com/Africasacountry" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="http://africasacountry.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div></div><div class="nav_holder show-for-large"><div class="row full-width-row no-padding"><div class="small-12 columns"><nav role="navigation" class="full-menu-container text-center"><ul id="menu-primary-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul></nav></div></div></div></header><header class="header style1"><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle hide-for-large"><div> <span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="http://africasacountry.com" class="logolink" title="Africa is a Country"> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" class="logoimg" alt="Africa is a Country"/> </a></div><div class="small-3 large-4 columns social-holder style2"> <a href="https://www.facebook.com/Africasacountry" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="http://africasacountry.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><nav role="navigation" class="full-menu-container"><ul id="menu-primary-menu-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul></nav></header><div role="main" class="cf"><div id="infinite-article" data-infinite="off"><div class="post-detail-row"><div class="row" data-equal=">.columns"><div class="small-12 medium-12 large-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-99287 type-post status-publish format-standard has-post-thumbnail hentry category-movie-night tag-film tag-south-africa tag-winnie-mandela" id="post-99287" data-id="99287" data-url="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/"><aside class="post-meta cf"><a href="http://africasacountry.com/category/arts-culture-media/movie-night/" rel="category tag" class="cat-movie-night">MOVIE NIGHT</a></aside><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/" title="&#8216;Winnie&#8217; &#8212; a portrait of South African masculinity and its discontents">&#8216;Winnie&#8217; &#8212; a portrait of South African masculinity and its discontents</a></h1></header><aside class="post-author"> <time class="time" datetime="2017-06-04T00:05:28+00:00" itemprop="datePublished" content="2017-06-04T00:05:28+00:00">June 4, 2017</time> <em>by</em> <span itemprop="author"><a href="http://africasacountry.com/author/sisonke-msimang/" title="Posts by Sisonke Msimang" rel="author">Sisonke Msimang</a></span></aside><aside class="share-article hide-on-print fixed-me show-for-medium"> <a href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" itemprop="articleBody"><p>Remarkably, given its subject, the documentary film <em>Winnie</em> tells a story that has not yet been told. It isn’t that Winnie Mandela’s version of the events that led to the death of Stompie Sepei haven’t been part of the public record. Anyone who followed the news in the early 1990s knows about the case. In 1991, Mandela was convicted of kidnapping and being an accessory to Sepei’s assault. The young man was fifteen when he was killed by Jerry Richardson who was both a member of the Mandela Football Club – an entourage of body men who surrounded Mandela in the late 1980s – and an informer reporting to the apartheid Special Branch. The following year Winnie Mandela faced charges of ordering the murder of Dr. Abu-Baker Asvat, her family physician and a popular community doctor. After Seipei had been abducted, but before he had been killed, Dr Asvat had examined Seipei at Mandela&#8217;s house. While no criminal charges were ever laid in this case, later both matters were the subject of interest by South Africa’s Truth and Reconciliation Commission (TRC) in 1997.</p><p><em>Winnie</em> tells a different story however. The film provides a feminist context for the events that ultimately neutralized Winnie Mandela’s potency and undermined her leadership: her personal relationships, the murder of Stompie Sepei, her separation from Nelson Mandela and her testimony at the TRC, which prompted Archbishop Desmond Tutu, the commission&#8217;s chairperson, to “beg” her to “say sorry.”</p><p>While others have defended Winnie Mandela on how she relates to internal ANC politics and made the case that other comrades were scrutinized less because they were men, <em>Winnie</em> provides an in-depth look at the life and times of Winnie Mandela largely in her own words and in the words of people with tremendous respect for her. Spanning fifty years, and using archival footage, extensive interviews with Mandela herself, her daughter Zinzi, and a range of confidantes and experts, the film provides a lucid and sympathetic portrait of Mandela.</p><p>In many ways, <em>Winnie</em> is a feminist ode to Mandela; a cinematic undertaking that places the foibles and insecurities of men firmly at its center. The decision to center a feminist analysis – and this sort of no-holds barred feminism – is prescient. There are scenes in <em>Winnie </em>that will be familiar to viewers – not because they have seen Mandela’s fury in full flight before &#8211;  but because it is evocative of the rage Lebohang Mabuya demonstrated when she challenged an obnoxious white racist in the Spur video that went viral earlier this year. Some of the most compelling scenes in the film, involve Winnie’s raw rage and her absolute fearlessness. In one scene, she physically pushes a white policewoman and berates her for trying to take away her grandchild. Watching her chastise white male officers who are attempting to arrest her –  it is impossible not to recognize Winnie as the forbearer to this generation’s impatience with authority. And it is this the film captures so well – the ferocious, unapologetic spirit of a woman who refused to back down not simply towards the end of apartheid, but for the thirty years that preceded the transition to democracy.</p><p>It isn’t a perfect film. There are areas where Mandela’s role is exaggerated and pieces where the delicacy of transitional issues are over-simplified. Indeed, the film initially seems to offer high quality, but standard documentary fare: Beautiful shots of South Africa’s poverty, well-lit images of Mandela and her daughter, and a storyline that takes us through important historical moments we have seen before.</p><p>However, half-way through the film it becomes clear that although Winnie Mandela is an important player in the film, at its core this documentary is an examination of the fragility of patriarchal men. By shining a spotlight on Winnie Mandela’s strength and fearlessness, the film provides a deep and unflinching portrait of South African masculinity and its discontents.</p><p>After documenting Mandela’s unstinting political loyalty to the liberation struggle, her husband and the African National Congress, the film addresses three core topics. Firstly, it alludes to, but doesn’t delve into her personal life and in particular her love affair with Dali Mpofu (then a young lawyer; now a political activist with the opposition EFF). The film then turns to the murder of Stompie Sepei, before focusing on the assassination of Chris Hani and Mandela’s treatment by the TRC.</p><p>I enjoyed the delicate, empathetic and politically grounded treatment of Mandela’s love life. On several occasions the audience is treated to statements by former STRATCOM operatives – apartheid spies – who cackle in delight about the state of Mandela’s personal life. We are told it was “in tatters,” or “a mess.” They informed Madiba, they say, that “there’s a problem with Winnie.”</p><p>Each of these attempts to shame Mandela fall flat. The camera pans onto these old men’s faces. It lingers long enough to judge them. They smirk but they are from another era. There is nothing funny about the slut-shaming they are attempting to sustain &#8212; all these years later. The audience knows better.</p><p>Instead, director Pascale Lamche shows her hand. She refuses to be in cahoots with the apartheid spies interviewed in the film. They are old white men shot in beautiful comfortable back yards. Lamche is aligned with Mandela and wants us to know it. So, she allows the discredited apartheid spies &#8212; the old smirking men who admit to having sent informers to try to ruin our hero, who tell us they taped her and banned her and harassed her children &#8212; to do themselves in. She allows them to incriminate themselves, trusting her audience knows better than to shame women for their sexual behavior. The rumor and gossip and innuendo about Mandela are presented to a modern audience, but they are hollow. They only make the old men look ridiculous. Even activist lawyer George Bizos – interviewed looking saddened by the heartbreak of his friend Nelson Mandela – seems old-fashioned and unreasonable in the face of what Winnie Mandela endured.</p><p>Lamche rightly gambles that not a single soul in the audience would have survived twenty-seven years without emotional or sexual companionship. So, the allegations eat themselves up. We are on Winnie’s side. The fragile old men who think somehow anyone still cares who Mandela slept with – they are the sad, terrible joke. Mandela rises above them with her courage and her anger. The joke – with the long view of history as Mandela is reinstated to her place – is on the men who tried to destroy her, and failed.</p><p>Indeed, one of the most powerful, respectful and respectable omissions in the film is its refusal to grill either Mandela or Mpofu about their relationship. It is a testament to them both that Mpofu vouches for Mandela’s strength and leadership without alluding to, apologizing for, explaining or excusing whatever it was that happened between them. It is none of our business, the filmmaker decides. The omission soars and puts the film into a league of its own. The refusal to pry into the affairs of a woman whose affairs have been dragged through the mud is beautiful, important and heartbreakingly rare.</p><p>The film then deals with the matter of Stompie Sepei, the young man Mandela is alleged to have killed. The film makes a convincing case that whatever happened it is evident Mandela did not physically assault Stompie. Given the chaos around her, it is impossible to tell what happened, but there is little doubt Mandela was the subject of gendered double standards.</p><p>The matter of the TRC is also addressed. Again, this section is powerful because it allows Mandela to speak in her own defense so many years later. It also provides old footage — glorious combative evidence demonstrating Mandela has always been critical of the rainbow nation. The scene where Mandela is interviewed by US talk show host Phil Donahue (when she accompanies her husband in 1990 on his triumphant US tour) and says she is prepared to go “go back to the bush and take up arms” if the negotiations do not work, is a standout. <em>Winnie </em>shows that if anyone in South Africa has receipts it is Mam’ Winnie.</p><p>So, it is then that the final section of the film in which we witness a showdown between Archbishop Desmond Tutu and Mandela is an appropriate end-point. Removed from the urgency of the moment, the scene plays itself out like a skit. Tutu begs Mandela to just say sorry.</p><p>“How dare he?” Mandela asks. It is impossible to watch without asking yourself the same question. If you are a woman the question is especially resonant.  How dare he try to shame her, and how dare any of them try to shame women? How dare they beg us to say sorry for being human?</p><p>Many women will like <em>Winnie</em>. They will find it affirming. Still, it is men who will need to see it. Above all else, <em>Winnie</em> is a question thrown at men. The film calls out patriarchy and reminds us that our mothers have been fighting this war for a long time. The choices Lamche makes force us to look squarely at all the men &#8211; black and white &#8211; who tried and failed to erase Winnie Mandela.</p><p>Go see <em>Winnie;</em> it says important things.</p><p>*<em>This review is part of our round up of the films screening at Encounters International Documentary Festival taking place in Cape Town and Johannesburg from 1-11 June. For screening details visit <a href="http://www.encounters.co.za/" target="_blank" rel="noopener noreferrer">www.encounters.co.za</a>.</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-99287" class="share-twitter sd-button share-icon" href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-99287" class="share-facebook sd-button share-icon" href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%27Winnie%27%20--%20a%20portrait%20of%20South%20African%20masculinity%20and%20its%20discontents http%3A%2F%2Fafricasacountry.com%2F2017%2F06%2Fwinnie-mandela-portrait-of-south-african-masculinity-and-its-discontents%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-99287" class="share-google-plus-1 sd-button share-icon" href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><footer class="article-tags entry-footer"> <strong>Tags:</strong> <a href="http://africasacountry.com/tag/film/" title="">Film</a>, <a href="http://africasacountry.com/tag/south-africa/" title="">South Africa</a>, <a href="http://africasacountry.com/tag/winnie-mandela/" title="">Winnie Mandela</a></footer><div class="category_container author-information"><div class="inner"><section id="authorpage" class="authorpage"> <img alt='' src='http://2.gravatar.com/avatar/88d8576c3646ae85cf0b6a2d931a6f73?s=164&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/88d8576c3646ae85cf0b6a2d931a6f73?s=328&amp;d=blank&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164'/><div class="author-content"><h5><a href="http://africasacountry.com/author/sisonke-msimang/">Sisonke Msimang</a></h5><p>Sisonke Msimang is a writer who probably tweets too much.</p> <a href="http://africasacountry.com/author/sisonke-msimang/" class="boxed-icon fill"><i class="fa fa-link"></i></a> <a href="https://twitter.com/sisonkemsimang" class="boxed-icon fill twitter"><i class="fa fa-twitter"></i></a></div></section></div></div></div></div><aside class="share-article hide-on-print hide-for-medium"> <a href="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="http://africasacountry.com/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/"><meta itemprop="author" content="Sisonke Msimang"> <time class="time" datetime="2017-06-04T00:05:28+00:00" itemprop="datePublished" content="2017-06-04T00:05:28+00:00">June 4, 2017</time><meta itemprop="dateModified" content="2017-06-12T09:50:35+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Africa is a Country"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://africasacountry.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://africasacountry.com/wp-content/uploads/2015/12/winniemandela_closeup-feature.jpg"><meta itemprop="width" content="1401"/><meta itemprop="height" content="788"/> </span></aside></article><section id="comments" class="cf full"><div class="row"><div class="small-12 columns"><div class="commentlist_parent"> <a href="#" class="comment-button"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg> No Comments Yet </a><p class="nocomments">Comments are closed</p></div></div></div></section></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="thb_subscribe_widget-2" class="widget cf style1 widget_subscribe_widget"><strong><span>Mailing List</span></strong><p>Sign up to receive email updates!</p><form class="newsletter-form row" action="#" method="post"><div class="small-9 columns"><input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe"></div><div class="small-3 columns"><button type="submit" name="submit" class="btn black">GO</button></div></form><div class="result"></div></div><div id="thb_latestimages_widget-2" class="widget cf style1 widget_latestimages"><strong><span>Latest Posts</span></strong><ul><li class="post cf"><figure> <a href="http://africasacountry.com/2017/09/the-youths/" rel="bookmark" title="The Youths"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2015/10/Nicholas-Rawhani-6-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/front-page/essays/" rel="category tag" class="cat-essays">ESSAYS</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/09/the-youths/" title="The Youths">The Youths</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/09/the-arab-left-at-an-impasse/" rel="bookmark" title="The Arab Left at an Impasse"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2016/05/filming-revolution-2-1-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/africa-is-a-country/" rel="category tag" class="cat-africa-is-a-country">AFRICA IS A COUNTRY</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/09/the-arab-left-at-an-impasse/" title="The Arab Left at an Impasse">The Arab Left at an Impasse</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/09/the-low-bar-for-african-elections/" rel="bookmark" title="The low bar for African elections"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/09/João-Lourenço-no-Lubango_Francisco-Bernardo_JAImagens-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/featured/" rel="category tag" class="cat-featured">Featured</a>, <a href="http://africasacountry.com/category/front-page/" rel="category tag" class="cat-politics">POLITICS</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/09/the-low-bar-for-african-elections/" title="The low bar for African elections">The low bar for African elections</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/08/alex-la-guma-in-the-words-of-ngugi-wa-thiongo/" rel="bookmark" title="Alex La Guma (in the words of Ngũgĩ wa Thiong&#8217;o)"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/08/7-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/front-page/essays/" rel="category tag" class="cat-essays">ESSAYS</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/08/alex-la-guma-in-the-words-of-ngugi-wa-thiongo/" title="Alex La Guma (in the words of Ngũgĩ wa Thiong&#8217;o)">Alex La Guma (in the words of Ngũgĩ wa Thiong&#8217;o)</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/08/voting-in-angola/" rel="bookmark" title="Voting in Angola"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/08/B68471FC-4C13-42A8-8ED3-36E53BFCDCBE_cx0_cy6_cw87_w1023_r1_s-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/front-page/" rel="category tag" class="cat-politics">POLITICS</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/08/voting-in-angola/" title="Voting in Angola">Voting in Angola</a></h6></header></li></ul></div><div id="text-13" class="widget cf style1 widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9219306177871790"
data-ad-slot="8125092861"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></aside></div></div></div></div><aside class="social_bar"><ul class="row small-up-1 medium-up-2 large-up-0 align-center align-middle"></ul></aside><footer id="footer" role="contentinfo" class="center-align-text"><div class="row no-padding center-align"><div class="small-12 medium-4 columns"><div id="thb_subscribe_widget-5" class="widget cf style1 widget_subscribe_widget"><strong><span>Mailing List</span></strong><p>Sign up for email updates!</p><form class="newsletter-form row" action="#" method="post"><div class="small-9 columns"><input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe"></div><div class="small-3 columns"><button type="submit" name="submit" class="btn black">GO</button></div></form><div class="result"></div></div></div><div class="small-12 medium-4 columns"><div id="text-8" class="widget cf style1 widget_text"><div class="textwidget"><p>&nbsp;</p> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" height="26" width="89" style="display: block; margin: 0 auto 20px;"/><p class="text-center" style="font-size:13px; color: #767676;"">Not the continent with 54 countries</p><a href="https://www.facebook.com/Africasacountry" class="boxed-icon fill facebook icon-3x"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="boxed-icon fill twitter icon-3x"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="boxed-icon fill instagram icon-3x"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="boxed-icon fill google-plus icon-3x"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="boxed-icon fill youtube icon-3x"><i class="fa fa-youtube"></i></a></div></div></div><div class="small-12 medium-4 columns"><div id="text-12" class="widget cf style1 widget_text"><div class="textwidget"><br> <br> <br> <br> <br> <br><center>©Africa is a Country, 2017</center></div></div></div></div></footer></section></div><a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve"> <g> <path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/> </g> </svg></a> <script>window.WPCOM_sharing_counts={"http:\/\/africasacountry.com\/2017\/06\/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents\/":99287};</script> <div id="sharing_email" style="display: none;"><form action="/2017/06/winnie-mandela-portrait-of-south-african-masculinity-and-its-discontents/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery(document).ready(function(){ document.getElementById('jetpack-source_f_name').value='' });</script> <img style="float: right; display: none" class="loading" src="http://africasacountry.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script> <script>var themeajax={"url":"http:\/\/africasacountry.com\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};</script> <script>var sharing_js_options={"lang":"en","counts":"1"};</script> <script>var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});</script> <script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script> <script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'53371880',post:'99287',tz:'-4',srv:'africasacountry.com'} ]);
_stq.push([ 'clickTrackerInit', '53371880', '99287' ]);</script> </body></html><!-- WP Fastest Cache file was created in 0.84564685821533 seconds, on 04-09-17 20:26:15 -->