<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://africasacountry.com/xmlrpc.php"><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID-150x150.jpg" sizes="32x32" /><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" /><meta name="msapplication-TileImage" content="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><link type="text/css" media="all" href="http://africasacountry.com/wp-content/cache/autoptimize/css/autoptimize_e32ae51ea980b3780e00cff960ceea14.css" rel="stylesheet" /><title>“The past flows into the future” &#8211; Africa is a Country</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Africa is a Country &raquo; Feed" href="http://africasacountry.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Africa is a Country &raquo; Comments Feed" href="http://africasacountry.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africasacountry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' /> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-45361933-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45361933-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script>  <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <link rel='https://api.w.org/' href='http://africasacountry.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africasacountry.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africasacountry.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Weekend Music Break No.105 &#8211;French presidential election edition' href='http://africasacountry.com/2017/05/weekend-music-break-no-105-france-election-edition/' /><link rel='next' title='Le Pen vs. Macron: Implications for Africa' href='http://africasacountry.com/2017/05/le-pen-vs-macron-implications-for-africa/' /><meta name="generator" content="WordPress 4.7.4" /><link rel="canonical" href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/" /><link rel='shortlink' href='http://wp.me/p3BWsM-pLB' /><link rel="alternate" type="application/json+oembed" href="http://africasacountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricasacountry.com%2F2017%2F05%2Fthe-past-flows-into-the-future%2F" /><link rel="alternate" type="text/xml+oembed" href="http://africasacountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricasacountry.com%2F2017%2F05%2Fthe-past-flows-into-the-future%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://africasacountry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="“The past flows into the future”" /><meta property="og:url" content="http://africasacountry.com/2017/05/the-past-flows-into-the-future/" /><meta property="og:description" content="It&#8217;s sad when you speak to a footballer and it&#8217;s impossible to discuss anything other than the ball.&#8211;Rachid Mekhloufi. The football World Cup of 1958 is mainly remembered for two …" /><meta property="article:published_time" content="2017-05-06T18:03:13+00:00" /><meta property="article:modified_time" content="2017-05-06T18:04:11+00:00" /><meta property="og:site_name" content="Africa is a Country" /><meta property="og:image" content="http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln.jpg" /><meta property="og:image:width" content="965" /><meta property="og:image:height" content="466" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@africasacountry" /><meta name="twitter:image" content="http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID-150x150.jpg" sizes="32x32" /><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" /><meta name="msapplication-TileImage" content="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" /><style type="text/css" id="wp-custom-css">/*
You can add your own CSS here.

Click the help icon above to learn more.
*/</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="http://africasacountry.com/wp-content/cache/autoptimize/js/autoptimize_8328b3e0327fac90e62eaf349563b635.js"></script></head><body class="post-template-default single single-post postid-99051 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="http://africasacountry.com/wp-content/themes/thevoux-wp"><div id="wrapper"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div> <a href="#" class="close">×</a> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" class="logoimg" alt="Africa is a Country"/><ul id="menu-primary-menu" class="thb-mobile-menu"><li id="menu-item-80345" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li id="menu-item-86190" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul><div class="menu-footer"></div></div></div></nav><section id="content-container"><div class="click-capture"></div><header class="header fixed"><div class="header_top cf"><div class="row full-width-row"><div class="small-3 medium-2 columns toggle-holder"> <a href="#" class="mobile-toggle hide-for-large-up"><div> <span></span><span></span><span></span></div> </a></div><div class="small-6 medium-8 columns logo text-center active"><h6 id="page-title">“The past flows into the future”</h6></div><div class="small-3 medium-2 columns text-right"><div class="social-holder"> <a href="https://www.facebook.com/Africasacountry" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="http://africasacountry.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div></div><div class="nav_holder show-for-large"><div class="row full-width-row no-padding"><div class="small-12 columns"><nav role="navigation" class="full-menu-container text-center "><ul id="menu-primary-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul></nav></div></div></div></header><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle hide-for-large"><div> <span></span><span></span><span></span></div> </a></div><div class="small-6 large-4 columns logo text-center"> <a href="http://africasacountry.com" class="logolink" title="Africa is a Country"> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" class="logoimg" alt="Africa is a Country"/> </a></div><div class="small-3 large-4 columns social-holder style2"> <a href="https://www.facebook.com/Africasacountry" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="http://africasacountry.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><nav role="navigation" class="full-menu-container "><ul id="menu-primary-menu-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul></nav></header><div role="main" class="cf"><div id="infinite-article" data-infinite="off"><div class="post-detail-row"><div class="row" data-equal=">.columns"><div class="small-12 medium-12 large-8  columns"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-99051 type-post status-publish format-standard has-post-thumbnail hentry category-arts-culture-media tag-algeria tag-france tag-graphic-novels" id="post-99051" data-id="99051" data-url="http://africasacountry.com/2017/05/the-past-flows-into-the-future/"><aside class="post-meta cf"><a href="http://africasacountry.com/category/arts-culture-media/" rel="category tag" class="cat-culture">CULTURE</a></aside><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/" title="“The past flows into the future”">“The past flows into the future”</a></h1></header><aside class="post-author"> <time class="time" datetime="2017-05-06T14:03:13+00:00" itemprop="datePublished" content="2017-05-06T14:03:13+00:00">May 6, 2017</time> <em>by</em> <span itemprop="author"><a href="http://africasacountry.com/author/harrystopes/" title="Posts by Harry Stopes" rel="author">Harry Stopes</a></span></aside><aside class="share-article hide-on-print fixed-me show-for-medium"> <a href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" itemprop="articleBody"><p><img class="size-full wp-image-99054" src="http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln.jpg" alt="" width="1000" height="482" srcset="http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln.jpg 965w, http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln-300x145.jpg 300w, http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln-600x290.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><blockquote><p>It&#8217;s sad when you speak to a footballer and it&#8217;s impossible to discuss anything other than the ball.&#8211;Rachid Mekhloufi.</p></blockquote><p>The football World Cup of 1958 is mainly remembered for two men. The <a href="https://www.youtube.com/watch?v=4srFIDtBwYM">first is Pelé</a>, and the second <a href="https://www.youtube.com/watch?v=74Z6ysO7GzQ">is Just Fontaine</a>. On the way to the semi final, which they lost to Brazil, Fontaine scored thirteen goals for France, still a world cup record. <a href="https://www.youtube.com/watch?v=Rt1rRtnYVU4">France beat Germany in the play-off</a> to finish the tournament in third.</p><p>Absent from <em>Les Bleues</em> throughout the tournament was Rachid Mekhloufi, a twenty-one year old forward who played for Saint Étienne. Rachid was born in Sétif, Algeria, the son of an auxiliary policeman, but under a constitution which formally designated the colony as part of France, he was eligible for the metropolitan team. Like the tough defender Mustapha Zitouni, from Algiers, Rachid was a star, and a guaranteed pick for France.</p><p>So it was a great shock when nine Algerian professional footballers playing in France disappeared in the night of April 13-14, 1958. &#8216;DISAPPEARANCE OF NINE ALGERIAN FOOTBALLERS (INCLUDING ZITOUNI)&#8217;, ran the headline on the front page of <em>L&#8217;Équipe. </em>The players, together with a few more recruits from home, set up based in Tunis, where they formed an Algerian national side <em>avant la lettre, </em>assembled by the National Liberation Front (FLN). They spent the next four years touring the non-aligned and anti-imperialist world, representing the nation-to-be in North Africa, the Middle East, China, Vietnam and the Soviet bloc. “I met people like Ho Chi Minh, people who made history,” Mekhloufi said later, “the Rachid of 1958 and 1962 were two completely different people.” The graphic novel, <em><a href="http://www.dupuis.com/un-maillot-pour-l-algerie/bd/un-maillot-pour-l-algerie-un-maillot-pour-l-algerie/62213">Un Maillot Pour l&#8217;Algérie</a>, </em>published last year (in French only, so far) tells the story of Rachid and his teammates.</p><p><img class="alignnone size-full wp-image-99052" src="http://africasacountry.com/wp-content/uploads/2017/05/unnamed-1.jpg" alt="" width="1000" height="601" srcset="http://africasacountry.com/wp-content/uploads/2017/05/unnamed-1.jpg 987w, http://africasacountry.com/wp-content/uploads/2017/05/unnamed-1-300x180.jpg 300w, http://africasacountry.com/wp-content/uploads/2017/05/unnamed-1-600x360.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>As the brilliant English writer <a href="http://repeaterbooks.com/books/games-without-frontier-joe-kennedy/">Joe Kennedy</a> put it, “it would not be absurd to say that the world at large thinks of Algeria as not one, but two nations: the first an inscrutable, largely uninhabited North African republic characterized by governmental and religious instability, the second a deterritorialized, quasi-European entity existing sort-of amorphously within the political boundaries of France and increasingly separate from its geographical origin.” Naturally, Kennedy was writing about football – specifically, <a href="https://straightoffthebeach.wordpress.com/2014/06/02/preview-1-algeria/">the prospects of the Algerian team in the World Cup of 2014</a> – but just as naturally, he was talking about so much more.</p><p>Political islamophobia has played a prominent role in the French presidential elections scheduled for tomorrow (and not only from Le Pen, for the record), but its object is mysteriously dislodged. The Muslim or Arab danger is both the third generation “Algerian” youth of the suburbs (whose grandparents came to work in the same factories that employed Abelhamid Kermali before he began playing for Mulhouse), and the desperate refugees dying in the Mediterranean. European neo-nationalist politics is born in this post-colonial neurosis.</p><p>The National Front&#8217;s taxonomy of citizenship is ordered in the light of this slippage, while the anger and venom at its heart were born in the defeat in Algeria. Before it implanted itself in the de-industrialised towns of the North and East, the Front&#8217;s strongest base was in mediterranean towns and cities like Béziers, where thousands of bitter <em>pieds-noirs, </em>(former colonists resident in Algeria) fled after the 1962 cease-fire. The current Mayor of Béziers, a FN fellow-traveller called Robert Ménard, was born in Oran. He refuses to mark the ceasfire of<span style="font-size: small;"> </span>March 19, 1962 &#8211; “I don&#8217;t celebrate defeats” he has said – and renamed the local <em>Rue de 19 Mars 1962 </em>after an officer involved in the failed coup against De Gaulle of 1961. For Ménard the contemporary fight for “the resurrection of Europe” makes sense only in the light of his childhood in Algeria. <a href="http://www.lrb.co.uk/blog/2016/04/05/valeria-costa-kostritsky/tartuffe-in-beziers/">“The past flows into the future.”</a></p><p>Though the story of <em>Un Maillot Pour l&#8217;Algérie </em>is ultimately one of triumph, the players suffered too. Though glad to serve the cause, they gave up friendships, relationships and promising careers. Prior to 1958 they had lived tangled lives of friendship and football in two continents and, (supposedly) one country. In one scene an argument breaks out as the team watch the World Cup on television and Zitouni celebrates Fontaine&#8217;s goals. “Hey Mustapha&#8230; one would think that it was you who won&#8230; remember where you are eh?” a teammate rebukes him. “So?” he snaps, “I&#8217;ve got the right to be happy for my friends, no?”</p><p>Zitouni, Mekhloufi and the rest of the FLN team were noteworthy in French league football in the 1950s, but they were not out of the ordinary. In 1957, the same year that Rachid helped Saint Étienne to a league title,  Abdelhamid Bouchouk and Saïd Brahimi <a href="https://www.youtube.com/watch?v=geNBMnrVXmY">scored in the final</a> to win the Coupe de France for Toulouse. One of Rachid&#8217;s teammates at Saint Étienne was the Cameroonian Eugène N&#8217;Jo Léa. Even the great (white) star Fontaine had been born in Marrakech: colony and metropole were well and truly entangled, in football as in everything else. The only possible humane way out of the present crisis of European racism lies in a recognition of this tangled history.</p><p>After the cease-fire, Rachid Mekhloufi returned to Saint Étienne, where he played until 1968, winning the league in 1964, 1967 and 1968. In his final game he scored both goals in a 2-1 win over Bordeaux which secured the club&#8217;s first ever league and cup double.</p><p>One of the strengths of the graphic novel medium is the way that authors and artists use its conventions to foreground decisive moments and central ideas. A character faces the front of the frame, or the picture is zoomed suddenly in or suddenly out, as if to underline a phrase or a line of dialogue. Before his first match, the coach warns him that the stadium is full of those who have come to see “A soldier, a traitor, a deserter. [Show them that] you are once again a footballer.” As the teams emerged, Rachid recounted later, the stands were totally silent.</p><p>In this match, depicted in the final pages of the book, Rachid goes on a run, past one, two, three players. “Shit, he&#8217;s even better than before”, a face in the crowd exclaims. He breaks in to the box, squares the ball, and his teammate finishes. The whole team mob Rachid. “Il est pour toi celui-la, Rachid! Il est pour toi!” the goal scorer shouts. The crowd chants, Ra – Chid, Ra – Chid, Ra – Chid.</p><p><img class="alignnone size-full wp-image-99053" src="http://africasacountry.com/wp-content/uploads/2017/05/unnamed.jpg" alt="" width="1000" height="826" srcset="http://africasacountry.com/wp-content/uploads/2017/05/unnamed.jpg 737w, http://africasacountry.com/wp-content/uploads/2017/05/unnamed-300x248.jpg 300w, http://africasacountry.com/wp-content/uploads/2017/05/unnamed-600x496.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-99051" class="share-twitter sd-button share-icon" href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-99051" class="share-facebook sd-button share-icon" href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-99051" class="share-google-plus-1 sd-button share-icon" href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><footer class="article-tags entry-footer"> <strong>Tags:</strong> <a href="http://africasacountry.com/tag/algeria/" title="">Algeria</a>, <a href="http://africasacountry.com/tag/france/" title="">France</a>, <a href="http://africasacountry.com/tag/graphic-novels/" title="">graphic novels</a></footer><div class="category_container author-information"><div class="inner"><section id="authorpage" class="authorpage"> <img alt='' src='http://0.gravatar.com/avatar/3b049b83120f71608164047ce6e43b07?s=164&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/3b049b83120f71608164047ce6e43b07?s=328&amp;d=blank&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /><div class="author-content"><h5><a href="http://africasacountry.com/author/harrystopes/">Harry Stopes</a></h5><p>Harry Stopes is a history PhD student at the University of London.</p></div></section></div></div></div></div><aside class="share-article hide-on-print hide-for-medium"> <a href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="http://africasacountry.com/2017/05/the-past-flows-into-the-future/"><meta itemprop="author" content="Harry Stopes"> <time class="time" datetime="2017-05-06T14:03:13+00:00" itemprop="datePublished" content="2017-05-06T14:03:13+00:00">May 6, 2017</time><meta itemprop="dateModified" content="2017-05-06T14:04:11+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Africa is a Country"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://africasacountry.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln.jpg"><meta itemprop="width" content="965" /><meta itemprop="height" content="466" /> </span></aside></article><section id="comments" class="cf full"><div class="row"><div class="small-12 columns"><div class="commentlist_parent"> <a href="#" class="comment-button"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg> No Comments Yet </a><p class="nocomments">Comments are closed</p></div></div></div></section></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="thb_subscribe_widget-2" class="widget cf style1 widget_subscribe_widget"><strong><span>Mailing List</span></strong><p>Sign up to receive email updates!</p><form class="newsletter-form row" action="#" method="post"><div class="small-9 columns"><input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe"></div><div class="small-3 columns"><button type="submit" name="submit" class="btn black">GO</button></div></form><div class="result"></div></div><div id="thb_latestimages_widget-2" class="widget cf style1 widget_latestimages"><strong><span>Latest Posts</span></strong><ul><li class="post cf"><figure> <a href="http://africasacountry.com/2017/05/le-pen-vs-macron-implications-for-africa/" rel="bookmark" title="Le Pen vs. Macron: Implications for Africa"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/05/MACRON-LE-PEN-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/featured/" rel="category tag" class="cat-featured">Featured</a>, <a href="http://africasacountry.com/category/front-page/" rel="category tag" class="cat-politics">POLITICS</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/05/le-pen-vs-macron-implications-for-africa/" title="Le Pen vs. Macron: Implications for Africa">Le Pen vs. Macron: Implications for Africa</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/" rel="bookmark" title="“The past flows into the future”"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/05/15049523-ldquo-un-maillot-pour-l-algerie-rdquo-ou-l-incroyable-histoire-des-footballeurs-du-fln-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/arts-culture-media/" rel="category tag" class="cat-culture">CULTURE</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/05/the-past-flows-into-the-future/" title="“The past flows into the future”">“The past flows into the future”</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/05/weekend-music-break-no-105-france-election-edition/" rel="bookmark" title="Weekend Music Break No.105 &#8211;French presidential election edition"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/05/efa4d56f63b6a1aa3833f47d6dc0addf-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/featured/" rel="category tag" class="cat-featured">Featured</a>, <a href="http://africasacountry.com/category/arts-culture-media/music/" rel="category tag" class="cat-music">MUSIC</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/05/weekend-music-break-no-105-france-election-edition/" title="Weekend Music Break No.105 &#8211;French presidential election edition">Weekend Music Break No.105 &#8211;French presidential election edition</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/05/the-archive-of-malian-photography/" rel="bookmark" title="The Archive of Malian Photography"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/05/77-2C5-427-217-EAP449_Cisse_0222-e1493916993483-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/arts-culture-media/the-digital-archive/" rel="category tag" class="cat-the-digital-archive">THE DIGITAL ARCHIVE</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/05/the-archive-of-malian-photography/" title="The Archive of Malian Photography">The Archive of Malian Photography</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/05/the-african-union-is-now-complete-but-at-what-cost/" rel="bookmark" title="The African Union is now complete, but at what cost?"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/05/AMISOM-Flickr-2-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/front-page/" rel="category tag" class="cat-politics">POLITICS</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/05/the-african-union-is-now-complete-but-at-what-cost/" title="The African Union is now complete, but at what cost?">The African Union is now complete, but at what cost?</a></h6></header></li></ul></div><div id="text-13" class="widget cf style1 widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9219306177871790"
data-ad-slot="8125092861"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></aside></div></div></div></div><aside class="social_bar"><ul class="row small-up-1 medium-up-2 large-up-0 align-center align-middle"></ul></aside><footer id="footer" role="contentinfo" class="center-align-text "><div class="row no-padding  center-align"><div class="small-12 medium-4 columns"><div id="thb_subscribe_widget-5" class="widget cf style1 widget_subscribe_widget"><strong><span>Mailing List</span></strong><p>Sign up for email updates!</p><form class="newsletter-form row" action="#" method="post"><div class="small-9 columns"><input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe"></div><div class="small-3 columns"><button type="submit" name="submit" class="btn black">GO</button></div></form><div class="result"></div></div></div><div class="small-12 medium-4 columns"><div id="text-8" class="widget cf style1 widget_text"><div class="textwidget"><p>&nbsp;</p> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" height="26" width="89" style="display: block; margin: 0 auto 20px;" /><p class="text-center" style="font-size:13px; color: #767676;"">Not the continent with 54 countries</p><a href="https://www.facebook.com/Africasacountry" class="boxed-icon fill facebook icon-3x"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="boxed-icon fill twitter icon-3x"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="boxed-icon fill instagram icon-3x"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="boxed-icon fill google-plus icon-3x"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="boxed-icon fill youtube icon-3x"><i class="fa fa-youtube"></i></a></div></div></div><div class="small-12 medium-4 columns"><div id="text-12" class="widget cf style1 widget_text"><div class="textwidget"><br> <br> <br> <br> <br> <br><center>©Africa is a Country, 2016</center></div></div></div></div></footer></section></div> <a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve"> <g> <path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/> </g> </svg></a> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/africasacountry.com\/2017\/05\/the-past-flows-into-the-future\/":99051};</script> <div id="sharing_email" style="display: none;"><form action="/2017/05/the-past-flows-into-the-future/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> <img style="float: right; display: none" class="loading" src="http://africasacountry.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script> <script type='text/javascript'>/*  */
var themeajax = {"url":"http:\/\/africasacountry.com\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'53371880',post:'99051',tz:'-4',srv:'africasacountry.com'} ]);
	_stq.push([ 'clickTrackerInit', '53371880', '99051' ]);</script> </body></html>