<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://africasacountry.com/xmlrpc.php"><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID-150x150.jpg" sizes="32x32"/><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><meta name="msapplication-TileImage" content="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//0.gravatar.com/"/><link rel="dns-prefetch" href="//2.gravatar.com/"/><link rel="dns-prefetch" href="//1.gravatar.com/"/>
<link rel="stylesheet" type="text/css" href="//africasacountry.com/wp-content/cache/wpfc-minified/dde71113e918b6571c4622d8e3af2fc6/1498220713index.css" media="all"/><title>Museums&#8211;another “sight” for struggle &#8211; Africa is a Country</title><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Africa is a Country &raquo; Feed" href="http://africasacountry.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Africa is a Country &raquo; Comments Feed" href="http://africasacountry.com/comments/feed/"/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africasacountry.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style><link rel='stylesheet' id='thb-fa-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all'/><style id='thb-app-inline-css'>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</style><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all'/> <script data-cfasync="false">/* Function to detect opted out users */ function __gaTrackerIsOptedOut() { return document.cookie.indexOf(disableStr + '=true') > -1; } /* Disable tracking if the opt-out cookie exists. */ var disableStr = 'ga-disable-UA-45361933-1'; if ( __gaTrackerIsOptedOut() ) { window[disableStr] = true; } /* Opt-out function */ function __gaTrackerOptout() { document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; window[disableStr] = true; } (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker'); __gaTracker('create', 'UA-45361933-1', 'auto'); __gaTracker('set', 'forceSSL', true); __gaTracker('send','pageview');</script>  <script>var related_posts_js_options={"post_heading":"h4"};</script> <link rel='https://api.w.org/' href='http://africasacountry.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africasacountry.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africasacountry.com/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Africans want in on the Virtual Reality game' href='http://africasacountry.com/2017/06/virtual-reality-vr-technology-africans-want-in-on-the-game/'/><meta name="generator" content="WordPress 4.8"/><link rel="canonical" href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/"/><link rel='shortlink' href='http://wp.me/p3BWsM-pUv'/><link rel="alternate" type="application/json+oembed" href="http://africasacountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricasacountry.com%2F2017%2F06%2Fmuseums-as-a-sight-for-struggle%2F"/><link rel="alternate" type="text/xml+oembed" href="http://africasacountry.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricasacountry.com%2F2017%2F06%2Fmuseums-as-a-sight-for-struggle%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'><style>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://africasacountry.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article"/><meta property="og:title" content="Museums&#8211;another “sight” for struggle"/><meta property="og:url" content="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/"/><meta property="og:description" content="The exhibition Goede Hoop: South Africa and the Netherlands from 1600 at the Rijksmuseum in Amsterdam (February 17 to  May 21) may be over, but it is sure to carry long-lasting effects. The curator…"/><meta property="article:published_time" content="2017-06-29T19:44:45+00:00"/><meta property="article:modified_time" content="2017-06-30T02:09:13+00:00"/><meta property="og:site_name" content="Africa is a Country"/><meta property="og:image" content="http://africasacountry.com/wp-content/uploads/2017/06/unnamed.jpg"/><meta property="og:image:width" content="853"/><meta property="og:image:height" content="640"/><meta property="og:locale" content="en_US"/><meta name="twitter:site" content="@africasacountry"/><meta name="twitter:image" content="http://africasacountry.com/wp-content/uploads/2017/06/unnamed.jpg?w=640"/><meta name="twitter:card" content="summary_large_image"/><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID-150x150.jpg" sizes="32x32"/><link rel="icon" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><meta name="msapplication-TileImage" content="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg"/><style id="wp-custom-css"></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script src='//africasacountry.com/wp-content/cache/wpfc-minified/35a69e1739ecdb0403de0e33189878d9/1498220714index.js' type="text/javascript"></script>
</head><body class="post-template-default single single-post postid-99603 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="http://africasacountry.com/wp-content/themes/thevoux-wp"><div id="wrapper"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div> <a href="#" class="close">×</a> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" class="logoimg" alt="Africa is a Country"/><ul id="menu-primary-menu" class="thb-mobile-menu"><li id="menu-item-80345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li id="menu-item-86190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul><div class="menu-footer"></div></div></div></nav><section id="content-container"><div class="click-capture"></div><header class="header fixed"><div class="header_top cf"><div class="row full-width-row"><div class="small-3 medium-2 columns toggle-holder"> <a href="#" class="mobile-toggle hide-for-large-up"><div> <span></span><span></span><span></span></div></a></div><div class="small-6 medium-8 columns logo text-center active"><h6 id="page-title">Museums&#8211;another “sight” for struggle</h6></div><div class="small-3 medium-2 columns text-right"><div class="social-holder"> <a href="https://www.facebook.com/Africasacountry" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="http://africasacountry.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div></div><div class="nav_holder show-for-large"><div class="row full-width-row no-padding"><div class="small-12 columns"><nav role="navigation" class="full-menu-container text-center"><ul id="menu-primary-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul></nav></div></div></div></header><header class="header style1"><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle hide-for-large"><div> <span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="http://africasacountry.com" class="logolink" title="Africa is a Country"> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" class="logoimg" alt="Africa is a Country"/> </a></div><div class="small-3 large-4 columns social-holder style2"> <a href="https://www.facebook.com/Africasacountry" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="http://africasacountry.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><nav role="navigation" class="full-menu-container"><ul id="menu-primary-menu-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80345"><a href="http://africasacountry.com/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86190"><a href="http://africasacountry.com/contact/">Contact</a></li></ul></nav></header><div role="main" class="cf"><div id="infinite-article" data-infinite="off"><div class="post-detail-row"><div class="row" data-equal=">.columns"><div class="small-12 medium-12 large-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-99603 type-post status-publish format-standard has-post-thumbnail hentry category-arts-culture-media category-featured tag-museums tag-netherlands tag-south-africa" id="post-99603" data-id="99603" data-url="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/"><aside class="post-meta cf"><a href="http://africasacountry.com/category/arts-culture-media/" rel="category tag" class="cat-culture">CULTURE</a>, <a href="http://africasacountry.com/category/featured/" rel="category tag" class="cat-featured">Featured</a></aside><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/" title="Museums&#8211;another “sight” for struggle">Museums&#8211;another “sight” for struggle</a></h1></header><aside class="post-author"> <time class="time" datetime="2017-06-29T15:44:45+00:00" itemprop="datePublished" content="2017-06-29T15:44:45+00:00">June 29, 2017</time> <em>by</em> <span itemprop="author"><a href="http://africasacountry.com/author/greervalley/" title="Posts by Greer Valley" rel="author">Greer Valley</a></span></aside><aside class="share-article hide-on-print fixed-me show-for-medium"> <a href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" itemprop="articleBody"><p><img class="alignnone size-full wp-image-99609" src="http://africasacountry.com/wp-content/uploads/2017/06/unnamed.jpg" alt="" width="1000" height="750" srcset="http://africasacountry.com/wp-content/uploads/2017/06/unnamed.jpg 853w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-300x225.jpg 300w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-800x600.jpg 800w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"/></p><p>The exhibition <i>Goede Hoop: South Africa and the Netherlands from 1600</i><i> </i>at the Rijksmuseum in Amsterdam (February 17 to  May 21) may be over, but it is sure to carry long-lasting effects. The curatorial statement described this exhibition as intending to explore “what took place between 1652, when Jan Van Riebeeck landed at the Cape and Mandela’s visit to Amsterdam in 1990.”</p><p>Framed by the museum as a critical showing of the “relationship” between South Africa and the Netherlands, the museum’s promo video made it seem that the curatorial team had set out to expose the colonial dirty laundry of the Netherlands and the crimes of their “distant cousins,” the Boers and Afrikaners, some of who are descendants of Dutch colonial settlers.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/W4JT55yusvI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><p><em>Goede Hoop preview trailer</em></p><p>My interest in this exhibition is two-fold. First, the Western Cape province,  where my family is from, was once a Dutch colony named Kaap De Goede Hoop (Cape of Good Hope), founded in 1652 until1806 when the British took control. The colony’s economic base was built on slavery. In the surnames that form part of my family tree and the language spoken by my parents, Afrikaans, there are traces of this history. Second, I am currently working on a Ph.D. proposal focused on how European museums and curators approach the subjects of colonialism, decolonization and coloniality. As a black South African woman, it is important to me that I also come to terms with the fact that part of this bloody, violent collective history is entangled with my personal history and parts of my identity.</p><p>Walking through the exhibition was like making my way through a hall of mirrors: what’s reflected feels familiar but the image has been distorted and obscured. At the entrance to the exhibition is a panel titled “Thanks and Acknowledgements.”  Under “Curators” I expected to see some collaboration with South African curators, artists, scholars or researchers, but there are none.  Surely an exhibition looking at contemporary South Africa would involve at least one South African curator. Who is telling the story is as important as what story is being told and the omission of South African voices at the onset is deeply problematic. From this point onwards I become conscious that in this exhibition my voice doesn’t matter and that perhaps this exhibition is not for me at all.</p><p>The first room is supposed to speak of the Indigenous people of the region of what is now the Western Cape. No mention is made of the hunter-gatherer San societies that were exterminated by the impact of the arrival of the Dutch East India Company founded in 1602 to coordinate the Dutch trade and colonial expeditions to the East Indies. I guess the panoramic landscape representing the land that was to become the Cape of Good Hope colony didn&#8217;t speak of Dutch pastoralists’ murderous land-grabbing and ecologically damaging farming practices that ensued.</p><p><img src="http://africasacountry.com/wp-content/uploads/2017/06/unnamed-2.jpg" alt="" width="1000" height="750" class="alignnone size-full wp-image-99610" srcset="http://africasacountry.com/wp-content/uploads/2017/06/unnamed-2.jpg 853w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-2-300x225.jpg 300w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-2-800x600.jpg 800w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-2-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"/></p><p>Another area of focus is the “Genesis of the Afrikaaner or Afrikander,” which doesn’t explain the historic complexity of the terms Afrikander or Afrikaaner, but reinforces narrow understandings of who this group of people are and their history. What complicate this identity and the idea of the Afrikaner as “white” and “European” and troubles notions of racial purity which led to the Apartheid system is that the first people who identified as Afrikanders were African or of both African and European descent. Klaas Afrikaner and his son Jager Afrikaner were members of the Orlang community that formed part of the broader Khoi Khoi society. In the mid-19th century, emancipated slaves, and slaves born in the Cape Colony were known as Afrikaners, whereas the settlers of Dutch descent referred to themselves as &#8220;Boere,&#8221; &#8220;Christene&#8221; and &#8220;Nederlanders.&#8221;</p><p>The narrative jumps between periods and centuries and as a result I feel like I must have missed something. Who were the enslaved? How did they get to the Cape? Why are they portrayed as subjects without agency: voiceless, silent and other. This is another missed opportunity to explore how slavery and slave history shaped present-day South Africa and how the psyche of the Western Cape in particular is still deeply rooted in the relations between master and slave.</p><p>The “Influence of Islam” display reads as an unimpressive footnote, especially since it had such a massive impact on Cape society and connects Cape Town to the Indonesian Archipelago (another Dutch colony). The earliest Afrikaans text was a Qur’an written in Arabic Afrikaans script, and research into the work of the historian Achmat Davids and into his archive would have provided a great deal of material for the exhibition. (For more on this, see an <a href="http://kaganof.com/kagablog/2009/05/22/hip-hop-masala-by-greer-valley-and-dylan-valley/" target="_blank" rel="noopener">article</a> I co-wrote with Dylan Valley in 2009.)</p><p><img src="http://africasacountry.com/wp-content/uploads/2017/06/unnamed-3.jpg" alt="" width="1000" height="750" class="alignnone size-full wp-image-99611" srcset="http://africasacountry.com/wp-content/uploads/2017/06/unnamed-3.jpg 853w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-3-300x225.jpg 300w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-3-800x600.jpg 800w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-3-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"/></p><p>A few days before I left, the Dutch activist, Marjan Boelsma (she had been involved in the Dutch anti-Apartheid movement) wrote an <a href="https://www.facebook.com/marjan.boelsma/posts/1579733505432292?notif_t=like&amp;notif_id=1495465451070257" target="_blank" rel="noopener">open letter</a> to the Chair of the Rijksmuseum (posted on Facebook) which critiqued the exhibition as a “missed chance.” The letter was signed by numerous  activists, scholars, artists and curators. They charged that the exhibition plays down the Netherlands’ role in colonialism in South Africa, excluded black South African curators, and relied on Eurocentric archival documents, among others.</p><p>It didn’t help that a few weeks after the exhibition opened, a former leader of the second largest political party in South Africa, the Democratic Alliance, <a href="http://africasacountry.com/2017/03/we-are-all-helen-zille-or-why-the-west-thinks-that-colonialism-was-not-all-bad/" target="_blank" rel="noopener">tweeted</a> her appreciation for colonialism’s supposed positive legacy. Helen Zille, who is white, governs the Western Cape, which has a violent history of slavery and colonialism. Random, often fatal, violence against black South Africans, especially in small farming towns and communities outside of major urban centres, also proves that relatively little has shifted regarding the colonial power relationships amongst the white and black populations of the country.</p><p>Others critical of this exhibition have already commented on its problematic use of language, both in the Dutch text and its translation into English. What I found particularly bizarre was the use of the word “hotchpotch” (possibly as a stand-in for the less desirable miscegenation?) which trivializes experiences of violence, erasure and centuries of oppression. Terms like “savage warrior” are also not problematized and unpacked critically.</p><p><img src="http://africasacountry.com/wp-content/uploads/2017/06/unnamed-1.jpg" alt="" width="1000" height="750" class="alignnone size-full wp-image-99612" srcset="http://africasacountry.com/wp-content/uploads/2017/06/unnamed-1.jpg 853w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-1-300x225.jpg 300w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-1-800x600.jpg 800w, http://africasacountry.com/wp-content/uploads/2017/06/unnamed-1-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"/></p><p>In another room there is a large display of what can only be described as ethnographic caricatures of South African people by Robert Jacob Gordon. This display is arranged from the perspective of the colonial gaze – colonialists living in Cape Town in the 18<span data-fontsize="12">th</span> and 19<span data-fontsize="12">th</span> centuries. This work also gives the impression of the Western Cape region as uninhabited empty land, up for grabs. The label accompanying these caricatures suggests that the Dutch treated slaves badly, but we see no visual evidence of this. And did I miss the significance of Jan Van Riebeeck as a symbolic figure used by the nationalist, Apartheid government? Surely this is important to show because it was fundamental in historicizing Afrikaner nationalism and its claim to a European identity.</p><p>The next display, “1806: British Empire Annexes the Cape” fast-forwards to the British Invasion of the Cape. Subsequently, we arrive at the Anglo Boer war. A label describes the Dutch calls to support their “distant cousins”, the Boer. The exhibition then briefly mentions Afrikaner support for Nazi’s during the Second World War and that Dutch Social Nationalists moved to South Africa after the war. At this point, I notice the landscape paintings on display by the artist Jacob Hendrik Pierneef, who was heavily influenced by Afrikaner nationalism and its desire to carve out a unique identity following the Anglo-Boer war, and critiqued for depicting empty landscapes void of indigenous South African homesteads or life outside of that of the Afrikaner.</p><p>We are catapulted into the anti-Apartheid movement and struggle, highlighting Dutch support for the end to Apartheid. In this room, Nelson Mandela is deified as the representative of both struggle and freedom and most-importantly, reconciliation. What’s unsaid, is how Apartheid rule (1948-1994) allowed the Netherlands a pass to ignore its colonial past. The exhibition flirts with the attempt to acknowledge that some of the deep-seated socio-economic political issues we are dealing with in South Africa in the present have something to do with the lingering effects of Dutch colonization. But the argument made is rather muddy and instead, the Rijksmuseum presents a simplistic and palatable exhibition for Dutch (and other western audiences).</p><p>Although these national European exhibitions on colonialism can be read as an attempt at symbolic reparations to educate their publics on colonialism, the exhibitions themselves often fail to do this by resorting to tropes of indigenous peoples. They reinforce skewed power relations through curatorial practices that erase or omit local voices. For example, no young black artists are included in the “contemporary art” display supposed to represent the future generation of South Africans. Instead here we see the works of photographer Pieter Hugo and painter Marlene Dumas.</p><p>This exhibition proves once again that as Africans, we need to take charge of how our history is represented and set the historical record straight.</p><p>This is a site of struggle in itself.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-99603" class="share-twitter sd-button share-icon" href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-99603" class="share-facebook sd-button share-icon" href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-99603" class="share-google-plus-1 sd-button share-icon" href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><footer class="article-tags entry-footer"> <strong>Tags:</strong> <a href="http://africasacountry.com/tag/museums/" title="">museums</a>, <a href="http://africasacountry.com/tag/netherlands/" title="">Netherlands</a>, <a href="http://africasacountry.com/tag/south-africa/" title="">South Africa</a></footer><div class="category_container author-information"><div class="inner"><section id="authorpage" class="authorpage"> <img alt='' src='http://1.gravatar.com/avatar/79e5020c6acd5b12a41dfb6149b176b0?s=164&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/79e5020c6acd5b12a41dfb6149b176b0?s=328&amp;d=blank&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164'/><div class="author-content"><h5><a href="http://africasacountry.com/author/greervalley/">Greer Valley</a></h5><p>Greer Valley, a Stellenbosch University graduate student, has been bashing the Western Cape since 1981.</p> <a href="http://www.kushn.co.za/" class="boxed-icon fill"><i class="fa fa-link"></i></a> <a href="https://twitter.com/grrreer" class="boxed-icon fill twitter"><i class="fa fa-twitter"></i></a></div></section></div></div></div></div><aside class="share-article hide-on-print hide-for-medium"> <a href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/"><meta itemprop="author" content="Greer Valley"> <time class="time" datetime="2017-06-29T15:44:45+00:00" itemprop="datePublished" content="2017-06-29T15:44:45+00:00">June 29, 2017</time><meta itemprop="dateModified" content="2017-06-29T22:09:13+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Africa is a Country"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://africasacountry.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://africasacountry.com/wp-content/uploads/2017/06/unnamed.jpg"><meta itemprop="width" content="853"/><meta itemprop="height" content="640"/> </span></aside></article><section id="comments" class="cf full"><div class="row"><div class="small-12 columns"><div class="commentlist_parent"> <a href="#" class="comment-button"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg> No Comments Yet </a><p class="nocomments">Comments are closed</p></div></div></div></section></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="thb_subscribe_widget-2" class="widget cf style1 widget_subscribe_widget"><strong><span>Mailing List</span></strong><p>Sign up to receive email updates!</p><form class="newsletter-form row" action="#" method="post"><div class="small-9 columns"><input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe"></div><div class="small-3 columns"><button type="submit" name="submit" class="btn black">GO</button></div></form><div class="result"></div></div><div id="thb_latestimages_widget-2" class="widget cf style1 widget_latestimages"><strong><span>Latest Posts</span></strong><ul><li class="post cf"><figure> <a href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/" rel="bookmark" title="Museums&#8211;another “sight” for struggle"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/06/unnamed-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/arts-culture-media/" rel="category tag" class="cat-culture">CULTURE</a>, <a href="http://africasacountry.com/category/featured/" rel="category tag" class="cat-featured">Featured</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/06/museums-as-a-sight-for-struggle/" title="Museums&#8211;another “sight” for struggle">Museums&#8211;another “sight” for struggle</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/06/virtual-reality-vr-technology-africans-want-in-on-the-game/" rel="bookmark" title="Africans want in on the Virtual Reality game"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/06/Still-for-Africa-VR-post-1-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/arts-culture-media/" rel="category tag" class="cat-culture">CULTURE</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/06/virtual-reality-vr-technology-africans-want-in-on-the-game/" title="Africans want in on the Virtual Reality game">Africans want in on the Virtual Reality game</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/06/behind-new-gulf-crisis-is-same-old-order/" rel="bookmark" title="Behind new Gulf crisis is same old order"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/06/4385188907_bcabc87078_b-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/front-page/" rel="category tag" class="cat-politics">POLITICS</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/06/behind-new-gulf-crisis-is-same-old-order/" title="Behind new Gulf crisis is same old order">Behind new Gulf crisis is same old order</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/06/weekend-special-no-2034/" rel="bookmark" title="Weekend Special No.2034"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/06/C6O_ydrWAAAE8nd-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/africa-is-a-country/weekend-special/" rel="category tag" class="cat-weekend-special">WEEKEND SPECIAL</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/06/weekend-special-no-2034/" title="Weekend Special No.2034">Weekend Special No.2034</a></h6></header></li><li class="post cf"><figure> <a href="http://africasacountry.com/2017/06/weekend-music-break-no-110-abdullah-ibrahims-tawhid/" rel="bookmark" title="Weekend Music Break No.110 &#8212; Abdullah Ibrahim’s &#8216;tawhid&#8217;"> <img width="100" height="90" src="http://africasacountry.com/wp-content/uploads/2017/06/Ibrahim-piano-100x90.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt=""/> </a></figure><aside class="post-meta"><a href="http://africasacountry.com/category/arts-culture-media/music/" rel="category tag" class="cat-music">MUSIC</a></aside><header class="post-title"><h6><a href="http://africasacountry.com/2017/06/weekend-music-break-no-110-abdullah-ibrahims-tawhid/" title="Weekend Music Break No.110 &#8212; Abdullah Ibrahim’s &#8216;tawhid&#8217;">Weekend Music Break No.110 &#8212; Abdullah Ibrahim’s &#8216;tawhid&#8217;</a></h6></header></li></ul></div><div id="text-13" class="widget cf style1 widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9219306177871790"
data-ad-slot="8125092861"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></aside></div></div></div></div><aside class="social_bar"><ul class="row small-up-1 medium-up-2 large-up-0 align-center align-middle"></ul></aside><footer id="footer" role="contentinfo" class="center-align-text"><div class="row no-padding center-align"><div class="small-12 medium-4 columns"><div id="thb_subscribe_widget-5" class="widget cf style1 widget_subscribe_widget"><strong><span>Mailing List</span></strong><p>Sign up for email updates!</p><form class="newsletter-form row" action="#" method="post"><div class="small-9 columns"><input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe"></div><div class="small-3 columns"><button type="submit" name="submit" class="btn black">GO</button></div></form><div class="result"></div></div></div><div class="small-12 medium-4 columns"><div id="text-8" class="widget cf style1 widget_text"><div class="textwidget"><p>&nbsp;</p> <img src="http://africasacountry.com/wp-content/uploads/2016/03/SITE_ID.jpg" height="26" width="89" style="display: block; margin: 0 auto 20px;"/><p class="text-center" style="font-size:13px; color: #767676;"">Not the continent with 54 countries</p><a href="https://www.facebook.com/Africasacountry" class="boxed-icon fill facebook icon-3x"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/africasacountry" class="boxed-icon fill twitter icon-3x"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/africasacountry/" class="boxed-icon fill instagram icon-3x"><i class="fa fa-instagram"></i></a> <a href="https://plus.google.com/+AfricaisaCountryTV" class="boxed-icon fill google-plus icon-3x"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UC29aKwRSbAQKhcNc8DqyETg" class="boxed-icon fill youtube icon-3x"><i class="fa fa-youtube"></i></a></div></div></div><div class="small-12 medium-4 columns"><div id="text-12" class="widget cf style1 widget_text"><div class="textwidget"><br> <br> <br> <br> <br> <br><center>©Africa is a Country, 2017</center></div></div></div></div></footer></section></div><a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve"> <g> <path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/> </g> </svg></a> <script>window.WPCOM_sharing_counts={"http:\/\/africasacountry.com\/2017\/06\/museums-as-a-sight-for-struggle\/":99603};</script> <div id="sharing_email" style="display: none;"><form action="/2017/06/museums-as-a-sight-for-struggle/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery(document).ready(function(){ document.getElementById('jetpack-source_f_name').value='' });</script> <img style="float: right; display: none" class="loading" src="http://africasacountry.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script> <script>var themeajax={"url":"http:\/\/africasacountry.com\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};</script> <script>var sharing_js_options={"lang":"en","counts":"1"};</script> <script>var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-google-plus-1', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550');
return false;
});</script> <script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script> <script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'53371880',post:'99603',tz:'-4',srv:'africasacountry.com'} ]);
_stq.push([ 'clickTrackerInit', '53371880', '99603' ]);</script> </body></html><!-- WP Fastest Cache file was created in 1.1972591876984 seconds, on 29-06-17 22:09:37 -->